GrapeCity for Salesforce よくある質問

Android 5.0でログインできない場合がある

2018/5/18のSalesforceの更新により、Salesforceで利用できるAndroidシステムのWebView最小バージョンが、Version 62に変更されています。

このため、Android 5.0でSalesforceを使用するには、下記のSalesforceの記事にしたがってWebViewを更新する必要があります。

0 コメント

記事コメントは受け付けていません。