GrapeCity for Salesforce よくある質問

Shield Platform Encryptionに対応していますか?

v1.9.3より以前のバージョンはShield Platform Encryption(プラットフォームの暗号化)に対応しておりませんでした。GrapeCity Spreadsheetをインストール済みの環境でShield Platform Encryptionを有効にするには、v1.9.3および以降のバージョンをご利用ください。

0 コメント

記事コメントは受け付けていません。